Warning: require(ABSPATHWPINC/class-wp-dependency.php): failed to open stream: No such file or directory in /srv/users/user10-2beards/apps/app-2beards/public/wp-includes/script-loader.php on line 20

Fatal error: require(): Failed opening required 'ABSPATHWPINC/class-wp-dependency.php' (include_path='.:/opt/sp/php7.1/lib/php') in /srv/users/user10-2beards/apps/app-2beards/public/wp-includes/script-loader.php on line 20